Index du Forum » » Problèmes techniques - Bugs - Erreurs

Auteur

[Résolu] - liens ne fonctionnent pas
giamdoc

Warning: Missing argument 4 for member_qualif(), called in /home/users4/s/solisa/www/prntopic.php on line 146 and defined in /home/users4/s/solisa/www/functions.php on line 390
1466     
 Full of Genius

  Posté : 15-02-2009 09:48

Citation : jlucgentil 

Voir sur forum , entrainement , équipement coureur , Garmin Forerunner 405 , un message indique : la valeur du compteur 24H00 est de : 6587 pour un nombre de la page totale de 4456261


Je pense que le post est saturé car a u départ réponse sur un autre post . J'  avais mis cinq liens 
 <a href='http://www.zonefivesoftware.com/SportTracks/Plugins/' target='_blank' class='noir'>http://www.zonefivesoftware.com/SportTracks/Plugins/</a>
http://www.zonefivesoftware.com/SportTracks/Forums/viewtopic.php?t=3263
http://www.zonefivesoftware.com/SportTracks/Forums/viewtopic.php?t=4844
http://www.zonefivesoftware.com/SportTracks/Forums/viewtopic.php?t=4463
http://www.zonefivesoftware.com/SportTracks/Forums/viewtopic.php?t=4422


deux seulement étaient cliquables , aprés prèvisualisation et essayé de modifié aucun cliquables et après avoir voulu réditer ce post il a disparu et à la place le message cité plus haut  


Bonjour,
si vous regardez à gauche des http vous verrez qu'il n'y a pas d'espace
|http..... donc = lien non cliquable
si
| http là le lien devient cliquable et le forum s'occupe de placer les balises html comme il faut


<a href=.....etc




Cet article provient de passioncourseapied.fr

http://www.passioncourseapied.fr/viewtopic.php?topic=6209&forum=78