Chaussez vos Runnings !
 [Flaneur - Connexion]
Sujets
mardi 20 octobre 2020
 Bloc connec

Nom d'utilisateur :


Mot de passe :
 Ephémérides
En ce jour...
1869
Les première cartes postales sont mises sur le marché ; elles apparaissent en Autriche.
1968
Jackie Kennedy épouse le milliardaire Aristote Onassis sur son île privée de Skorpios.
1973
Dans le cadre de l'affaire du Watergate, Nixon tente de faire licencier l'accusateur en chef, Cox.
2008
Décès de sœur Emmanuelle à l'âge de 99 ans.
2011
Arrestation et mort de Mouammar Kadhafi à Syrte.
2020
Ste Adeline Aline
 Activité du Site

Pages vues depuis 31/07/2006 : 37 351 358

  • Nb. de Membres : 1 525
  • Nb. d'Articles : 431
  • Nb. de Forums : 79
  • Nb. de Sujets : 21
  • Nb. de Critiques : 6

Top 10  Statistiques

51 visiteur(s) et 0 membre(s) en ligne.
| Des Questions? La FAQ | Des Questions? Le Glossaire | Des Questions? Les Forums | Des Questions? Astuce du jour | Tableau des records | Records à l'entraînement



Sagesse chinoise : Si quelque chose arrive, n'en parle pas ; eau répandue ne se recueille pas.
Modéré par : soleia giamdoc Petitrenardbleu 
Index du Forum » » Problèmes techniques - Bugs - Erreurs » » Maudit, je suis maudit :o(
AuteurMaudit, je suis maudit :o(
woodtalk
324    
 galopeur
 Coureur

woodtalk
  Posté : 13-04-2009 20:56

Pendant tout un moment (il doit y avoir 6 mois- 1 an) je ne savais plus me logguer sur le site de pcap depuis MON ordinateur (Soleia, Giam et Outlaw doivent s'en souvenir, ils on essayé par tous les moyens de résoudre ce problème). Puis j'ai sorti le site Pcap de mes favoris et ça a refonctionné disons 3-4 mois après (pourquoi, je ne le sais). Et maintenant que je suis à nouveau dans "la course". J'en profite pour remettre le site Pcap dans mes favoris...et paf que maintenant chaque fois que j'essaie d'aller sur le site Pcap il m'envoie vers celui là www.search.org
Ici,je tape depuis chez ma mère où tout est nickel !!!

Je vais ressortir ce site de mes favoris en espérant que ça va se régler...

Donc, croisons les doigts pour que ça se règle à nouveau...

  Profil  
hubert75003
5869     
 gniaqueur
 Coureur

hubert75003
  Posté : 13-04-2009 21:08

les mystères de l'informatique...


Hubert Leclercq 75003 / 80220
10 km 43'51 ; Semi-marathon 1h41'55 ; marathon : 3h49'17 ; 100 km 10h38

1 km c'est rien, 100 km c'est cent fois rien ! From Pascal75

  Profil  E-mail  www  
Vincent94
1932     
 gniaqueur
 Coureur

Vincent94
  Posté : 13-04-2009 21:37

Couou woodtalk ! une histoire triste...

C'est très probalement le pb de conpatibilité avec les nouvelle version de MS MSN ou Microsoft Office Live Add-in, regardes les liens suivants pour le détail :

http://www.passioncourseapied.fr/viewtopic.php?topic=5655

http://www.passioncourseapied.fr/viewtopic.php?topic=6227


On est dans le matrix de MS...



Message édité par : giamdoc / 16-04-2009 10:21


  Profil  
woodtalk
324    
 galopeur
 Coureur

woodtalk
  Posté : 13-04-2009 21:58

Et ben ! Chérie a téléchargé le machin live add in... Depuis ça déconne !
Elle a donc installé mozilla...et ça fonctionne
Je n'aime pas Mozilla mais ça me permet d'être relié à vous
Ouf ! Merci pour vos réponses...

  Profil  
soleia
46940       
 éclaireur
 Coureuse

soleia
  Posté : 13-04-2009 22:12

Ouf, heureusement que Vincent se souvenait exactement des posts, parce ce que j'avais oublié où ils étaient !!!
Merci Vincent
et contente que tout soit résolu pour toi, Woodtalk !!!

  Profil  
woodtalk
324    
 galopeur
 Coureur

woodtalk
  Posté : 13-04-2009 22:20

Moi aussi

  Profil  
Vincent94
1932     
 gniaqueur
 Coureur

Vincent94
  Posté : 13-04-2009 23:41

Citation : woodtalk 

Et ben ! Chérie a téléchargé le machin live add in... Depuis ça déconne !
Elle a donc installé mozilla...et ça fonctionne
Je n'aime pas Mozilla mais ça me permet d'être relié à vous
Ouf ! Merci pour vos réponses... 

Je suis un peu anti MS comme je travaille tout le temps sous unix, j'aime pas le Windos bien que je suis forcé de l(utiliser à la maison, bof...

Content que je sois utile.

Message édité par : Vincent94 / 13-04-2009 23:43


  Profil  
Vincent94
1932     
 gniaqueur
 Coureur

Vincent94
  Posté : 13-04-2009 23:44

Citation : soleia 

Ouf, heureusement que Vincent se souvenait exactement des posts, parce ce que j'avais oublié où ils étaient !!!
Merci Vincent
et contente que tout soit résolu pour toi, Woodtalk !!!
 

Mais de rien soleia, c'est normal.


  Profil  
Outlawrunner
7793     
 gniaqueur
 Coureur

Outlawrunner
  Posté : 14-04-2009 10:18

Woodtalk,

Pourrais tu me détailler ta configuration stp??

XP home?
XP pro?
Autre?
Navigateur IE7? IE6? Autre?

Sp2 ou pas?

Routeur? Autre?
Essaie de me donner ces détails stp.

Tu peux aussi tenter et ça me semble intéréssant, une restauration système sur une date évidemment antérieure au problème.

Je crois aussi que Rogers a un problème de connexion.
Quelqu'un a des nouvelles de Rogers?

La feuille morte voltige d'un lieu à l'autre, mais tous les lieux se valent pour elle, car son unique patrie est dans le vent qui l'emporte.

  Profil  
RVLF
1075     
 gniaqueur
 Coureur

RVLF
  Posté : 14-04-2009 10:50

Ce serait plutot le lien associé à ton favori qui merde.

Cela arrive fréquemment avec IE, lorsque tu enregistre le favori IE prends la dernière URL utilisé, celle-ci pouvant être dynamique et lié à une quelconque connexion.
Donc si tu édites l'URL associé à ton favori et la modifie pour arriver sur la racine du site cela devrait résoudre ton problème.

non ?

  Profil  
soleia
46940       
 éclaireur
 Coureuse

soleia
  Posté : 14-04-2009 11:13

Je rappelle que giamdoc a donné la solution dans le fil qui est juste en dessous de celui sur lequel nous discutons.

Voir ici, l'intervention de dide :



j'ai demande une solution a giamdoc voivi sa solution!!!!!!!

21-12-2008 19:26, dide a écrit :
sur les conseil de soleia, je viens a ton contact pour avoir des informations.

nous sommes quelques uns a avoir telecharger la nouvelle version msn et depuis a chaque connection sur notre site adoré on se retrouve redirige vers search.org. personnellement j'ai effectue une restauration de windows en faisant f11 sur une date anterieur au telechargement de la nouvelle version de msn!
mais peut etre connais tu un moyen plus facile pour que l'ensemble refonctionne normalement. si tu trouves je sais que francinedefi et marc 78 seront preneurs.
merci a toi et pour tous les services rendu pour le site.

REPONSE

Bonjour,
go to : http://www.aussitot.fr/msn-messenger/resoudre-probleme-installation-msn.html

ne surfez pas trop sur ce site, il y a des scripts de pub assez merdiques (ne téléchargez que le lien ci-dessous)



l'outil: http://download.microsoft.com/download/e/9/d/e9d80355-7ab4-45b8-80e8-983a48d5e1bd/msicuu2.exe



  Profil  
woodtalk
324    
 galopeur
 Coureur

woodtalk
  Posté : 17-04-2009 21:13

Outlaw, je répondrais bien à tes questions mais je ne comprends rien à ce que tu dis
ça s'est effectivement produit depuis que chérie a installé Microsoft Office Live Add-in dans l'après midi...
Mais ça ne s'est pas régle en désinstallant donc on a pris Mozilla firefox, depuis lors ça marche sur mozilla (c'est le principal pour moi)

  Profil  
Sauter à :
HTML généré en: 0.4144 seconde(s)